На Главную РегистрацияКалендарьСписок пользователейГруппыПоискНаиболее часто задаваемые вопросы

Mihas.Net » Поиск » Результат поиска » Здравствуйте, Гость [Вход|Регистрация]
Показать сообщения от 1 до 8 из 8
Автор Сообщение
Тема: сбрасываются часы на 0 и невозможно определить время прибытия
igorok

Ответов: 11
Просмотров: 878
09.07.2019 18:19 Форум: TomTom


После этой процедуры.. всё по прежнему.. может когда к RDS подключусь, тогда сработает.. а пока всё по прежнему... на ноль скидывает. хотя раньше.. поставил время.. и хоть RDS хоть нет... всё работало... ставили систему вместе с модератором svist
Тема: сбрасываются часы на 0 и невозможно определить время прибытия
igorok

Ответов: 11
Просмотров: 878
08.07.2019 17:24 Форум: TomTom


вот это удали epheim откуда удалить?? с навигатора?? спасибо
Тема: сбрасываются часы на 0 и невозможно определить время прибытия
igorok

Ответов: 11
Просмотров: 878
08.07.2019 15:32 Форум: TomTom


у меня почему-то наоборот происходит...На грузовом, синхронизация времени происходит нормально, как сейчас посмотрел. Но потом через минуту - полторы , даже не зависимо от того, подключились или нет спутники сбрасывается время на нули... если перезапускаю его, то время опять нормально показывает, а потом опять сбрасывает.. А на простом там синхронизация по времени вообще ставит своё какое-то время... но даже и после сразу сбрасывает на нули.. даже если в ручную время выставляю..
Тема: сбрасываются часы на 0 и невозможно определить время прибытия
igorok

Ответов: 11
Просмотров: 878
08.07.2019 14:45 Форум: TomTom


GPS находит нормально только время сбрасывает.
Тема: сбрасываются часы на 0 и невозможно определить время прибытия
igorok

Ответов: 11
Просмотров: 878
08.07.2019 14:10 Форум: TomTom


Перепробовал на обоих с QuickGPSFix.. не помогает..
Тема: сбрасываются часы на 0 и невозможно определить время прибытия
igorok

Ответов: 11
Просмотров: 878
сбрасываются часы на 0 и невозможно определить время прибытия 08.07.2019 11:33 Форум: TomTom


Доброго времени суток уважаемые форумчане.. Svist привет!! Искал по форуму такую проблему, но не встретил... Если что ткните Плиз. Навигатор Tomtom XXL карта стоит для грузовых, да и на другом XXL c картой для легковых тоже такая история..После включения навигатора стоит правильное время... Но через минуту сбрасывается время на ноль. и не возможно определить из за этого время прибытия. перезагружаешь навигатор и всё тоже самое. время через
минуту опять сбрасывается на ноль. Пробовал удалить папку ephem стирал QuickGPSFix с помощью хомяка. устанавливал обновление QuickGPSFix через хомяка... и ничего не помогло... может есть какое решение.. Так поможете не только мне. Читал у многих проблема случилась после сброса даты GPS в апреле. Спасибо огромное заранее!!
Тема: Truck карта для XXL
igorok

Ответов: 4
Просмотров: 2,634
23.04.2018 18:11 Форум: TomTom


svist Спасибо большое за вчерашнюю помощь.. пока всё пучком!! )))!!!!
Тема: Truck карта для XXL
igorok

Ответов: 4
Просмотров: 2,634
Truck карта для XXL 22.04.2018 17:21 Форум: TomTom


Уважаемые Гуру и форумчане! Прошу сильно не бить, если вопрос повторится.. Просто столько тем прочёл, но найти ответа не смог.. Есть аппарат Tom Tom XXL. Посмотрел по картам, вроде можно на него установить карту для грузовых с прошивкой соответственно. Посмотрел и по схеме соответствия для XXL прошивки и карты.. Вроде прошивка 9702 и карта Europe_TRUCK_1000_8640 подходят друг для друга и Мета с форума взятая (Europe_TRUCK v1000.8640
B2 32 53 43 7D 87 E3 04 FE 40 07 39 CF DE 9A 92 Europe_TRUCK-101346.meta
; Europe_TRUCK v1000.8640
EC 75 78 4F 56 6E 77 3C 33 0A 1C 24 AE DD 4D 64 Europe_TRUCK-101346.tmeta ) нашёл под карту, а не хочет работать. Кстати с картой и прошивка идёт. Только там мета на китайском написана почему-то))) Соответственно меняю текст на мету взятую с форума.
Процесс:
Ставлю сначала прошивку. Вроде запускается навигатор, но останавливается на картинке и всё. Если обновляю через Home, то доходит до карты и пишет, что на данном аппарате я не могу использовать эту карту Europe_TRUCK-101346. Пробовал патчить. Выдает ошибки... Что делаю не так?? подскажите пожалуйста. Может просто деревянный аппарат?? Заведомо всем благодарен
Показать сообщения от 1 до 8 из 8

На Главную РегистрацияКалендарьСписок пользователейГруппыПоискНаиболее часто задаваемые вопросы
Powered by JGS-Portal Version 3.1.0 © 2002-2005 www.jgs-xa.de Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH | Flash-Design by Richard Rau